Starting Bitcoin Core. [RPC ERROR: Incoherent Could Not Find]

I shutdown all of my services in order to perform a full backup of everything. Backups were successful. Then I go to start the services back up. When attempting to start ‘Bitcoin Core’ I get the error: RPC ERROR: Incoherent Could Not Find.

This also happens when attempting to change any of the config for Bitcoin Core. I’ve attempted restoring the service from the backup, but still receive the same error.

Does anyone have any advice to help me troubleshoot this issue?

EDIT: I just performed a system rebuild from the System → Power menu. This did not alleviate the issue. Nothing is being logged in the Bitcoin Core logs. But I receive the error every time I click save from the “configure” menu in Bitcoin Core.

Problem solved out of band by resetting database. This is a very rare edge case - anyone reading this should please contact Start9 support if they feel such a measure is necessary. It almost never is and should only be completed with the assistance of a Start9 Technician.